Aug 15

WordPressずっと2.6のまま更新せずにさぼってたんだけど、security holeが見つかってしまった(まあ、愉快犯のいたずら対象になるような著名サイト以外では実害はなさそうだが)ので一気に2.8.4にupgradeしました。ぱっと見には著しく変なところはなさそうだけど、何かの理由でこのページにたどり着いておかしい部分にお気づきの方がいらっしゃいましたらご一報いただけると幸いです。

コメントを投稿 / Submit Comments



(あれば / Optional):